Δεν εμφανίζετε το εικονίδιο της έντασης του ήχου στην γραμμή εργασιών .

Προβλήματα που αντιμετωπίζουμε χρησιμοποιώντας κάποια από τις συσκευές που απαρτίζουν τους Η/Υ μας.

Συντονιστές: Super-Moderators, Software & Hardware Moderators

Απάντηση
vaskur
Δημοσιεύσεις: 3
Εγγραφή: 17 Αύγ 2010 11:53

Δεν εμφανίζετε το εικονίδιο της έντασης του ήχου στην γραμμή εργασιών .

Δημοσίευση από vaskur » 12 Νοέμ 2011 19:49

Πηγαίνω στον πίνακα ελέγχου και κατόπιν ήχοι και συσκευές αναπαραγωγής.Πατάω την ένταση και ύστερα επιλέγω την ένδειξη "εικονίδιο έντασης στη γραμμή εργασιών".Πατάω εφαρμογή και εμφανίζετε το εικονίδιο του ήχου.
Όταν κλείσω τον υπολογιστή και τον ανοίξω το εικονίδιο φεύγει από την γραμμή και αναγκάζομαι να κάνω πάλι την ίδια διαδικασία για να ξανά εμφανιστεί .
Μπορεί κάποιος να με βοηθήσει;

Άβαταρ μέλους
Connor MacLeod
Honorary Member
Δημοσιεύσεις: 13373
Εγγραφή: 07 Φεβ 2005 13:36
Τοποθεσία: Κοζάνη
Επικοινωνία:

Δεν εμφανίζετε το εικονίδιο της έντασης του ήχου στην γραμμή εργασιών .

Δημοσίευση από Connor MacLeod » 13 Νοέμ 2011 15:49

Γιατι μας δουλευεις μάστορα?
http://www.freestuff.gr/forums/viewtopi ... 072#545072
Meizu MX5(5.5"/8Core/3GB/32GB/Sony IMX220 20.7MP)
PC 27'' (3770@3.4/16GB/560SE/500GB SATA3/650W S12G)
Mac mini (2.5GHz/8GB/6630/90GB GorsairGT)

Άβαταρ μέλους
Bugman
Δημοσιεύσεις: 362
Εγγραφή: 01 Ιούλ 2003 20:39
Τοποθεσία: Πρέβεζα
Επικοινωνία:

Δεν εμφανίζετε το εικονίδιο της έντασης του ήχου στην γραμμή εργασιών .

Δημοσίευση από Bugman » 13 Νοέμ 2011 23:31

http://forums.techarena.in/customize-de ... 131768.htm

Βασικά το Shell32 φταίει. Αν για παράδειγμα τερματίσεις τον explorer (θα εξαφανιστεί η γραμή έναρξη και τα παράθυρα φακέλων που μπορεί να είναι ανοιχτά)και τον εκκινήσεις ξανά (από το εκτέλεση εργασίας γράφουμε explorer.exe) θα δεις ότι βγαίνει το ηχείο στον χώρο των εικονιδίων κοντά στο ρολόι.

Άβαταρ μέλους
kropilack
Δημοσιεύσεις: 2
Εγγραφή: 01 Σεπ 2014 23:55

Δεν εμφανίζετε το εικονίδιο της έντασης του ήχου στην γραμμή εργασιών .

Δημοσίευση από kropilack » 02 Σεπ 2014 00:04

Bugman έγραψε:http://forums.techarena.in/customize-de ... 131768.htm

Βασικά το Shell32 φταίει. Αν για παράδειγμα τερματίσεις τον explorer (θα εξαφανιστεί η γραμή έναρξη και τα παράθυρα φακέλων που μπορεί να είναι ανοιχτά)και τον εκκινήσεις ξανά (από το εκτέλεση εργασίας γράφουμε explorer.exe) θα δεις ότι βγαίνει το ηχείο στον χώρο των εικονιδίων κοντά στο ρολόι.
Το εκανα και το εικονιδιο επανηλθε!
Ομως.. καθε φορα που ανοιγω τον υπολογιστη το εικονιδιο της εντασης λειπει.
Τι θα μπορουσα να κανω για να μην κανω αυτη την διαδικασια συνεχεια?

Άβαταρ μέλους
DGeorge
Honorary Member
Δημοσιεύσεις: 3757
Εγγραφή: 13 Σεπ 2007 12:59
Τοποθεσία: Καλλιθέα Γενικώς

Δεν εμφανίζετε το εικονίδιο της έντασης του ήχου στην γραμμή εργασιών .

Δημοσίευση από DGeorge » 02 Σεπ 2014 09:05

Πολλή καλημέρα!!! :D :D
Θα μουρμουρήσω και θα διαμαρτυρηθώ έντονα!!!!!
............Όταν θέλετε να κάνετε μια ερώτηση ακολουθήστε τα εξής απλά βήματα.


1) Αναζήτηση στο διαδίκτυο. Μην περιμένετε από τους άλλους τα πάντα έτοιμα.
2) Αναζήτηση στο freestuff. Ίσως κάποιος πριν από εσάς να είχε ακριβώς την ίδια απορία. Κάντε ένα search στο αρχείο του freestuff.

Εάν το ερώτημά σας δεν απαντηθεί ξεκινήστε ένα νέο θέμα και προσπαθήστε να ακολουθήσετε κάποιους βασικούς κανόνες ώστε να κάνετε την ζωη σας, και την δικιά μας, πιό εύκολη.

a) Δώστε έναν περιγραφικό τίτλο και μια ακριβή περιγραφή του προβλήματος στο κείμενο του μηνύματος.
b) Δώστε όσες περισσότερες πληροφορίες μπορείτε για το σύστημά σας. Δεν αρκεί να μας δώσετε πληροφορίες για την κάρτα γραφικών σας. Πρέπει να ξέρουμε το λειτουργικό, την έκδοση οδηγών, το DirectX μέχρι και το τροφοδοτικό. ΟΛΑ έχουν σημασία.
c) Όταν ετοιμάσετε το μήνυμά σας, κάντε ένα παραπάνω κόπο και διαβάστε το άλλη μια φορά να δείτε αν βγάζει νόημα..............
από εδώ: Διαβάστε πριν ανοίξετε νέο θέμα
Επίσης:
Αυτό το πρόβλημα Πώς Συνέβη;
....Έτσι, στα ξαφνικά;
....Παίζαμε σε τίποτα περίεργα Sites; ('παίζει' να είναι μέχρι και ιός, malware, trojan, κλπ) :wink:
....Υπήρχε από την αρχή της εγκατάστασης των Windows;
....Προέκυψε μετά από εγκατάσταση καινούργιου υλικού (hardware);

Μη 'λυπηθείτε' να γράψετε λεπτομέρειες στις πληροφορίες που μας δίνετε! Θεωρείστε ότι απευθύνεστε σε χαζούς!!!

Να θυμάστε πάντα!!!!
Η λύση του προβλήματός σας, ίσως να κρύβεται στην 'απειροελάχιστη' εκείνη λεπτομέρεια, που μας δώσατε.
Η διαιώνιση του προβλήματός σας, ίσως να κρύβεται στην 'απειροελάχιστη' εκείνη λεπτομέρεια, που δεν μας δώσατε.

Δεν θα μπω στη διαδικασία να μαντέψω αν το Λειτουργικό είναι WindowsXP, διότι μετά θα πρέπει να ρωτάω και ποιό Service Pack (SP) είναι, τι έκδοση είναι (Professional, Home κλπ), 32bit-64bit, Ελληνικά ή Αγγλικά, κλπ κλπ.

Περιμένουμε λεπτομερείς πληροφορίες, κι εμείς εδώ είμαστε!....

Άβαταρ μέλους
kropilack
Δημοσιεύσεις: 2
Εγγραφή: 01 Σεπ 2014 23:55

Δεν εμφανίζετε το εικονίδιο της έντασης του ήχου στην γραμμή εργασιών .

Δημοσίευση από kropilack » 02 Σεπ 2014 14:16

Ευχαριστω για την αμεση ανταποκριση.
Εχεις δικιο σε αυτα που λες, εκτος.. απο το οτι περιμένω από τους άλλους τα πάντα έτοιμα.
Σε αλλο φορουμ (για δορυφορικα), σε θεμα που (ψιλο)γνωριζω εχω αφιερωσει κι εγω χρονο και κοπο για να εξηγησω.. να βοηθησω αν μπορω.
Λοιπον..
Ακολουθησα τη συμβουλη σου και εκανα search.. αυτο με οδηγησε στο "Εργαλείο-επιδιόρθωσης-του-Shell32.dll-WinThruster" το κατεβασα, το εκανα εγκατασταση, εκανα σαρωση και βρηκε αρκετα σφαλαματα. (περιπου 100+). Οταν δοκιμασα να τα διορθωσω μου "ειπε' οτι μπορει να διορθωσει μονο 15 και να το αγορασω αν θελω...
Το εβαλα να διορθωσει τα 15 και μετα πηγα να το απεγκαταστησω. Εκει πριν την ολοκληρωση της απεγκαταστασης μου εβγαλε μηνυμα (για να με καλοπιασει μαλλον) οτι θα μου αφαιρεσει το 50% των σφαλματων. Το εκανα και [...] κανει επανεκινηση αλλα πριν ξεκινησει ο υπολογιστης μου εβγαζε κατι πληροφοριες στην (μαυρη) οθονη (πως κανεις check disk, ενα τετοιο πραγμα περιπου).
Μετα απο αυτο το εικονιδιο ειναι ορατο.
Με την ιδια λογικη (δεν ξερω αν εκανα καλα η οχι) εγκατασταση-απεγκατασταση του WinThruster, μου εχει μεινει ενα σφαλμα. Τωρα το εχω απεγκαταστησει παλι.

Δεν ξερω αν αντιμετωπισω το προβλημα ξανα.
Εχω windows 7 32bit Ελληνικα.
Το προβλημα δεν υπήρχε από την αρχή της εγκατάστασης των Windows.
Ειχα δοκιμασει προσφατα ενα Registry Recycler (που ηταν δωραιαν για λιγες μερες) αλλα το εβγαλα.
Χρησημοποιω το CCleaner
Και για σαρωσεις, περιστασιακα χρησιμοποιω το Malwarebytes Anti-Malware 1.7.0.0
Συνημμένα
CPU.png
Mainboard.png

Άβαταρ μέλους
DGeorge
Honorary Member
Δημοσιεύσεις: 3757
Εγγραφή: 13 Σεπ 2007 12:59
Τοποθεσία: Καλλιθέα Γενικώς

Δεν εμφανίζετε το εικονίδιο της έντασης του ήχου στην γραμμή εργασιών .

Δημοσίευση από DGeorge » 03 Σεπ 2014 09:57

kropilack έγραψε:Ευχαριστω για την αμεση ανταποκριση.
Εχεις δικιο σε αυτα που λες, εκτος.. απο το οτι περιμένω από τους άλλους τα πάντα έτοιμα........
Πολλή Καλημέρα σου! :D :D :D Ναι...Αλλά αν δεν γκρίνιαζα και δεν μουρμούραγα, αλλά οι πληροφορίες:
.....Εχω windows 7 32bit Ελληνικα.
Το προβλημα δεν υπήρχε από την αρχή της εγκατάστασης των Windows......
θα επλανώντο αιωνίως στον Πλατωνικό 'Κόσμο των Ιδεών', χωρίς εμείς να γνωρίζουμε τίποτα γι'αυτές. :wink: :P

Ωστόσο, όπως θα είδες, δεν έγραψες μόνο εσύ, και -πολύ περισσότερο- δεν ξεκίνησες εσύ αυτό το Topic.
Αντίθετα -λοιπόν- με εσένα, ο φίλος vaskur δεν απάντησε και πάλι.... (Για παράδειγμα) :wink:

Πάντως χάρηκα που λύθηκε το πρόβλημά σου!!! :yea:
Σ' ευχαριστώ -επίσης- πολύ, επειδή μπήκες στον κόπο και μας έγραψες το Πώς; λύθηκε το πρόβλημά σου.
Έτσι, όσοι έχουν Ελληνικά, 32bitα Windows7, και αντιμετωπίσουν το ίδιο/παρόμοιο πρόβλημα, θα βρουν με (αναζήτηση στο Forum) την δική σου λύση!
Και πάλι σ' ευχαριστώ (πιστεύω εκ μέρους όλου του Forum) πολύ!

Απάντηση

Επιστροφή στο “PC Hardware”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 0 επισκέπτες