προβλημα κατα την εκκινηση

Προβλήματα που αντιμετωπίζουμε χρησιμοποιώντας κάποια από τις συσκευές που απαρτίζουν τους Η/Υ μας.

Συντονιστές: Super-Moderators, Software & Hardware Moderators

Απάντηση
kasiot
Δημοσιεύσεις: 3
Εγγραφή: 19 Ιουν 2011 16:52
Τοποθεσία: ΧΑΝΙΑ

προβλημα κατα την εκκινηση

Δημοσίευση από kasiot » 19 Ιουν 2011 16:55

Καλησπερα ! εχω ενα προβλημα με τον υπολογιστη μου. Συγκεκριμενα κανω εκκινηση του υπολογιστη δινει ρευμα για δυο δευτερολεπτα και μετα σβηνει!αυτο εγινε μετα απο αλλαγη τροφοδοτικου.Το προηγουμενο καηκε.Εχω ελεγξη τις ραμ, τισ εχω βγαλει, την καρτα γραφικων το ιδιο και τον επεξεργαστη.

το συστημα μου ειναι
intel core 2 duo 6550
4 gb ram ocz
ati radeon 2900
gigabyte p35ds3
350gb σκληρο

Άβαταρ μέλους
cordis
Administrator, [F|H]ounder, [C|S]EO
Δημοσιεύσεις: 27647
Εγγραφή: 09 Οκτ 1999 03:00
Τοποθεσία: Greece
Επικοινωνία:

προβλημα κατα την εκκινηση

Δημοσίευση από cordis » 19 Ιουν 2011 17:19

1. έχεις πάρει σωστό τροφοδοτικό; (ίδιο τύπο με το παλιό)
2. έχεις ελέγξει αν έχουν πατήσει καλά τα καλώδια πάνω στο motherboard;
3. δεν δούλεψε ποτέ μετά την αλλαγή τροφοδοτικού;
Δεν απαντάω σε προσωπικά μηνύματα με ερωτήσεις που καλύπτονται από τις ενότητες του forum. Για ο,τι άλλο είμαι εδώ για εσάς.
- follow me @twitter

kasiot
Δημοσιεύσεις: 3
Εγγραφή: 19 Ιουν 2011 16:52
Τοποθεσία: ΧΑΝΙΑ

προβλημα κατα την εκκινηση

Δημοσίευση από kasiot » 19 Ιουν 2011 18:58

το τροφοδοτικο που αγορασα ειναι 850w i memory ενω το παλιο ηταν 600w tagan.Τα καλωδια τα εχω χιλιοελεγξει.Στην αρχη μετα την αλλαγη τροφοδοτικου μπηκε μια δυο φορεσ στα windows(7) φορτωνε τα προγραμματα αλλα με το που αρχιζα να κανω μια εργασια εσβηνε!Αυτο εγινε μια δυο φορεσ και μετα το μονο που εκανε ηταν με το που παταγα το κουμπι απο το κουτι να περνει ρευμα για δυο δετρερολεπτα να γυρνανε τα ανεμιστηρακια τησ καρτας γραφικων,της cpu και του κουτιου, και μετα να σβηνει!Δοκιμασα να βγαλω τα παδα απο μεσα και να εκκινω καθε φορα βαζοντασ π.χ ενα dim ραμ κ.τ.λ αλλα τιποτα.Αλλαξα μεχρι και παστα στον επεξεργαστη μηπως ηταν θεμα θερμοκρασιας σε αυτον αλλα τιποτα

Άβαταρ μέλους
hitca
Honorary Member
Δημοσιεύσεις: 1919
Εγγραφή: 13 Ιουν 2010 19:41
Τοποθεσία: Brussels
Επικοινωνία:

προβλημα κατα την εκκινηση

Δημοσίευση από hitca » 19 Ιουν 2011 19:42

Είναι πολύ πιθανό να έχεις πρόβλημα με την m/b του υπολογιστή. Καλύτερα να απευθυνθείς σε τεχνικό εργαστήριο
«Μάθε από τα λάθη των άλλων γιατί δε θα προλάβεις να τα κάνεις όλα μόνος σου»
Οι Έλληνες είμαστε «θεατές των λόγων και ακροατές των έργων» (.... ο Θουκυδίδης το είπε !)
«Υπάρχουν τριών ειδών άνθρωποι. Αυτοί που κερδίζουν, αυτοί που χάνουν και αυτοί που καθορίζουν ποιοι κερδίζουν και ποιοι χάνουν! »

kasiot
Δημοσιεύσεις: 3
Εγγραφή: 19 Ιουν 2011 16:52
Τοποθεσία: ΧΑΝΙΑ

προβλημα κατα την εκκινηση

Δημοσίευση από kasiot » 19 Ιουν 2011 20:03

Ευχαριστω πολυ για τις απαντησεις

Απάντηση

Επιστροφή στο “PC Hardware”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 0 επισκέπτες